运行时报错

BUG反馈 · 250 次浏览
小锴 创建于 2023-03-02 21:53

已安装qk浏览器插件,而且测试可以正常连接但依然出现错误:

调试日志


小锴 2023-03-02 21:56 :

经测试,只有子程序“子3-1刷新”会报错,禁用后可使用其他功能

回复内容
level1 2023-03-02 22:00
#1

你好,小锴:


这是因为Quicker的Cookie过期导致的,请重新获取一次。

▼动作介绍中有说明此情况

---------------------------------------------------------------------------------------------------------------------------------------------------------------------


专注于各种实用办公工具的制作和分享~

小锴 回复 level1 2023-03-03 19:17 :

我已经试过获取cookie了但还是不能用,是我点错什么了吗?我点的是右图下面的那个“获取cookie”按钮

小锴 最后更新于 2023-03-03 19:18
level1 回复 小锴 2023-03-03 19:30 :

那你需要手动输入Cookie,再试一下。

小锴 回复 level1 2023-03-03 19:31 :

我试试

小锴 回复 level1 2023-03-03 19:40 :

成功了,感谢!

level1 回复 小锴 2023-03-03 19:53 :

“获取Cookie”功能必须在Quicker网站中使用,它是通过当前网页来获取的。

小锴 回复 level1 2023-03-03 19:55 :

原来是这样啊,我以前不知道...

小锴 回复 小锴 2023-03-03 19:55 :

感谢您的指导

level1 回复 小锴 2023-03-03 20:13 :

😁

回复主贴