已停止1.0之前的版本支持,使用旧版的朋友请尽快升级 经验分享

CL 2019-09-15 494

服务器已不再兼容旧版(1.0之前的版本)的Quicker软件进行同步和登录。

兼容的接口越多越容易出错,所以老版本只能保证一段时间的接口兼容。大家的版本尽量不要落后太多。


原计划8月底停止,现已延期半个月了。8月初已停止旧版登录,离线使用的用户在后续有同步时邮件单独提醒升级了。

请还没有升级的用户立即升级到新版以免丢失配置数据。


-----


最新回复 (0)
  • 1
    请登录后回复