在火绒无法升级的情况下,如何安装1.25版本Quicker

CL 2021/8/9 发布 · 2021/8/9 更新 · 211 次阅读

以下方法来自网友@Cesaryuan。

较早版本的火绒软件对Quicker新版有误报现象,会造成Quicker安装后无法运行的情况。

如果您遇到了此问题,那么升级火绒到最新版,然后重启电脑后重装Quicker就可以了。

 

如果您是企业版的火绒,并且无法自主升级到最新版的火绒软件和病毒库,那么可以将Quicker目录、程序添加到信任区来解决此问题。

 

=== 

火绒误报问题报告及回复请参考原贴(需火绒论坛账号):https://bbs.huorong.cn/thread-86659-1-1.html

· {{comment.createTimeStr}}
{{reply.votePoints}}
回复   – {{reply.createTimeStr}}
回复 x
标签
目录
相关操作