卡在0.8.5版本无法更新,已经安装很多次.NET了

使用问题 · 1304 次浏览
小太阳昌仔 创建于 2019-04-06 12:50

求助
系统是win7
看到出了很多功能,想更新到新版本,怎么解?

我电脑安装了.NET




小太阳昌仔 2019-04-06 12:52 :
我看很多小伙伴都遇到了这个问题,希望作者能重视一下,相关的解决方法置顶一下
CL 回复 小太阳昌仔 2019-04-06 18:04 :

需要安装4.7.2或更新的版本,老版本的.Net没法使用。

小太阳昌仔 回复 CL 2019-04-10 17:36 :
安装了也不行
小太阳昌仔 2019-04-11 11:33 :
有没有情况和我相似的小伙伴?安装4.7.2或更新的版本,还是安装不了(提示安装4.7.2)
CL 回复 小太阳昌仔 2019-04-11 12:18 :

实在不行就在别的电脑上安装一下,然后把目录复制到本机使用了。 

回复内容
暂无回复
回复主贴